Яндекс.Метрика


Следите за нами в соцсетях

Проблеммы с иммобилайзером Пежо-406


<< Вернуться в раздел

АвторТема:  Проблеммы с иммобилайзером Пежо-406  
Жалоба!!! Антон1
Участник

Тем: 0
Сообщений: 42
На форуме с 23/01/12
15.02.2012 23:55
Возникала уже дважды такая проблема. При повороте ключа в замке зажигания на Пежо-406 панель приборов реагирует только загоранием лампочки зарядки аккумулятора. Стартер тоже не включается. Через некоторое время включается вентилятор охлаждения радиатора. Т.е полное ощущение, что иммобилайзер не опознается. Я, конечно же, поеду на диагностику, но может кто-то уже сталкивался с такой проблемой?
Жалоба!!! wood
Участник

Тем: 0
Сообщений: 7
На форуме с 13/03/12
23.03.12 20:07
Самая распространена проблема этой модели с электрикой. А именно косы проводов, она располагается под левым крылом автомобиля. Так же проблема может быть в электрических разъемах, особенно в зимнее время года. Их необходимо время от времени чистить.
Жалоба!!! lisss
Участник

Тем: 0
Сообщений: 62
На форуме с 24/07/11
24.03.12 14:41
Если бы иммобилайзер не опознавался бы, то и лампочка стартера не загоралась бы. Тут скорее всего проблема в самой проводке, либо в контактной группе ключа зажигания. С буксира заводить не пробовали? Если заведете, то точно с контактной группой проблема.

ДОБАВЛЕНИЕ СООБЩЕНИЯ:


Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.





Внимание!
Данный форум предназначен для лиц старше 18 лет.


В форуме запрещена реклама.
Сообщения рекламного характера удаляются модератором.
Администрация сайта не несет ответственности за информацию, размещаемую на форуме пользователями.






Автомобильная реклама

Автомобильные товары